在线检测未来函数

一阳吞一阴的选股公式

来源:Internet,编辑:股旁网,2018-07-13

编写要求:

一阳吞一阴的选股公式。

股旁网解答:

开:=REF(O,1) ;
收:=REF(C,1) ;
PM:=(开-收)/开;
PM2:=(O-C)/O ;
昨日阴线:=REF(O,1)> REF(C,1) ;
今日阳包阴:C>O AND C >=开 AND O<=(开+0.04) AND V>= REF(V,1) *0.85 AND PM>=0.015 ;MA13:=MA(CLOSE,13);

相关文章

博聚网